Announcement

Collapse
No announcement yet.

Update Database Fehler

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

    Update Database Fehler

    Hi,
    ich möchte meine Version 3.0.4 aktualisieren und habe bereits das Update auf Debian Jessie von 3.0.x auf 3.1, bzw. auf 3.2 ausprobiert. Die DB wird laut log 100% aktualisiert aber das Frontend zeigt immer (mandatory/optional): 3020000/3020000. Required mandatory version: 3000000

    Trotzt Netzsuche, komme ich da nicht weiter. Kann jemand helfen?
    DAnke

    #2
    Schaut aus als ob das GUI nicht aktualisiert wurde. Sollte ein eigenes Package sein, ansonsten manuell downloaden und über das bestehende kopieren.

    Comment


      #3
      Hi

      laut Paketverwaltung wurde alles aktualisiert und ist auf dem selben Versionstand.

      Comment

      Working...
      X