Hello Zabbix,

I just tried to install your software into a CentOS 7 with PHP 7 installed and it told me it could not be installed because it requires php-mysql version 5.4, PHP5 is now obsolete and php-mysql has been deprecated, can you please make it compatible with PHP7 so it uses newer...