我在安装zabbix-service的时候报错了,无法解析'repo.zabbix.com'。
http://repo.zabbix.com/non-supported...l6.x86_64.rpm:...