i have error in zabbix
Zabbix version 4.0
Ubuntu version 16.04
As you see my photo, in my memory usgae status is not support and show the error how can i solve it...