ZABBIX Forums  
  #1  
Old 02-04-2017, 21:41
esc163 esc163 is offline
Junior Member
 
Join Date: Apr 2017
Posts: 1
Default 在CentOS6.8 yum 安装zabbix3.2 失败

下载软件包:
(1/3): zabbix-server-mysql-3.2.4-1.el6.x86_64.rpm | 1.8 MB 00:05
https://repo.zabbix.com/zabbix/3.2/r...l6.x86_64.rpm: [Errno -1] Package does not match intended download. Suggestion: run yum --enablerepo=zabbix clean metadata
尝试其他镜像。
(2/3): zabbix-web-3.2.4-1.el6.noarch.rpm | 5.2 MB 00:16
https://repo.zabbix.com/zabbix/3.2/r...l6.noarch.rpm: [Errno -1] Package does not match intended download. Suggestion: run yum --enablerepo=zabbix clean metadata
尝试其他镜像。
(3/3): zabbix-web-mysql-3.2.4-1.el6.noarch.rpm | 5.4 kB 00:00
https://repo.zabbix.com/zabbix/3.2/r...l6.noarch.rpm: [Errno -1] Package does not match intended download. Suggestion: run yum --enablerepo=zabbix clean metadata
尝试其他镜像。
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 09:23.