ZABBIX Forums  
  #11  
Old 15-11-2005, 16:32
elkor elkor is offline
Senior Member
 
Join Date: Jul 2005
Location: NJ
Posts: 297
Send a message via AIM to elkor
Default

lostnode, honestly.. I have no idea. if the headers are right.. try a different email client? beats me man, it should be working fine.

I don't have a valid 1.0 environment here anymore and it would take me a fe w hours to put one together, your best bet is to try a 1.1 beta build and see if you have an issue still.
Reply With Quote
  #12  
Old 15-11-2005, 16:34
Lostnode Lostnode is offline
Junior Member
 
Join Date: Nov 2005
Posts: 22
Default

Quote:
From: monitor@serversmadeeasy.com
Subject: Server PlutoniumDomains.com is unreachable
Date:
To: monitor@serversmadeeasy.com

Something has gone wrong!!!

------Latest data------

Host status: 2 (latest value)
Host status: 2 (maximum value for last 5 min)
Host status: 2 (minimum value for last 5 min)

---------End--------
A print out... showing NO DATE???? How is this possible?
Reply With Quote
  #13  
Old 15-11-2005, 16:35
Lostnode Lostnode is offline
Junior Member
 
Join Date: Nov 2005
Posts: 22
Default

Quote:
Originally Posted by elkor
lostnode, honestly.. I have no idea. if the headers are right.. try a different email client? beats me man, it should be working fine.

I don't have a valid 1.0 environment here anymore and it would take me a fe w hours to put one together, your best bet is to try a 1.1 beta build and see if you have an issue still.
Thats what I was thinking... I may try it out in the next few days.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 01:11.