Ad Widget

Collapse

Error in site documentation

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Error in site documentation

    in the site documentation
    https://www.zabbix.com/download?zabb...resql&ws=nginx
    When I set Ubuntu 18.04 I see advise to start php7.3-fpm.

    But Ubuntu 18.04 don't have php7.3, only php7.2. php7.3 may be in Ubuntu 19.10.

    #2
    Thanks for your report!
    Will fix it asap!

    Comment

    Announcement

    Collapse
    No announcement yet.
    Working...
    X