Ad Widget

Collapse

Zabbix Agent 1.0.4 (zabbix4-agent-4.0.0)

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

    Zabbix Agent 1.0.4 (zabbix4-agent-4.0.0)

    I installed Zabbix Agent 1.0.4 (zabbix4-agent-4.0.0), but at the same time, I get the following error:

    Fatal error: Call to undefined function init_config_arr () in /usr/local/pkg/zabbix-agent.inc on line 121 PHP ERROR: Type: 1, File: /usr/local/pkg/zabbix-agent.inc, Line: 121, Message: Call to undefined function init_config_arr ()

    Note: The version of my pfsense is 2.4.3-RELEASE (amd64). I have tested with previous versions and the same problem occurs.
Working...
X