ru:manual:installation:upgrade:packages:rhel_centos

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision
Previous revision
ru:manual:installation:upgrade:packages:rhel_centos [2018/07/12 02:29]
dotneft
ru:manual:installation:upgrade:packages:rhel_centos [2019/10/07 06:35] (current)
Line 60: Line 60:
  
 Чтобы продолжить обновление,​ необходимо обновить пакет текущий репозитория. Чтобы продолжить обновление,​ необходимо обновить пакет текущий репозитория.
-  # rpm -Uvh http://​repo.zabbix.com/​zabbix/​4.0/​rhel/​7/​x86_64/​zabbix-release-4.0-1.el7.centos.noarch.rpm+  # rpm -Uvh https://​repo.zabbix.com/​zabbix/​4.0/​rhel/​7/​x86_64/​zabbix-release-4.0-1.el7.centos.noarch.rpm
   ​   ​
 == 5 Обновите компоненты Zabbix == == 5 Обновите компоненты Zabbix ==