manual:installation:upgrade_notes_520

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision Both sides next revision
manual:installation:upgrade_notes_520 [2020/08/06 07:00]
martins-v export to yaml (ZBXNEXT-2754)
manual:installation:upgrade_notes_520 [2020/08/06 09:30]
martins-v export to yaml (ZBXNEXT-2754)
Line 7: Line 7:
 === Export to YAML === === Export to YAML ===
  
-LibYAML library (version 2.0.2 or higher) is required for configuration export to YAML.+LibYAML library (version 2.0.2 or higher) is now required for configuration export to YAML.
  
 ==== Informational ==== ==== Informational ====