Zabbix Documentation 5.2

3.04.05.0 (current)| In development:5.2 (devel)| Unsupported:1.82.02.22.43.23.44.24.4Guidelines

User Tools

Site Tools


manual:installation:install_from_packages:debian_ubuntu

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
manual:installation:install_from_packages:debian_ubuntu [2020/05/12 09:33]
sasha 5.0 => 5.2
manual:installation:install_from_packages:debian_ubuntu [2020/05/12 09:34] (current)
sasha 5.0 => 5.2
Line 16: Line 16:
 Packages are available with either MySQL/​PostgreSQL database and Apache/​Nginx webserver support. Packages are available with either MySQL/​PostgreSQL database and Apache/​Nginx webserver support.
  
-<note important>​Zabbix 5.2 is not released yet. The download links lead to pre-5.packages.</​note>​+<note important>​Zabbix 5.2 is not released yet. The download links lead to pre-5.packages.</​note>​
  
 ==== Notes on installation ==== ==== Notes on installation ====