Zabbix Documentation 3.0

3.04.04.24.4 (current)| In development:5.0 (devel)| Unsupported:1.82.02.22.43.23.4Guidelines

User Tools

Site Tools


Sidebar

manual:installation:upgrade_notes_3019

29 Upgrade notes for 3.0.19

Server issues

Backward-compatibility issue with 3.0.x proxies, present in Zabbix 3.0.18, has been fixed.